
<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>In Pakistan&#8217;s emerging MMA scene, a woman among men rises &#8211; Women in the World</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://womenintheworld.com/xmlrpc.php">
<title>In Pakistan&#8217;s emerging MMA scene, a woman among men rises &#8211; Women in the World</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Women in the World &raquo; Feed" href="https://womenintheworld.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Women in the World &raquo; Comments Feed" href="https://womenintheworld.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Women in the World &raquo; In Pakistan&#8217;s emerging MMA scene, a woman among men rises Comments Feed" href="https://womenintheworld.com/2018/10/16/in-pakistans-emerging-mma-scene-a-woman-among-men-rises/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/womenintheworld.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tonal-font-css'  href='https://fonts.googleapis.com/css?family=Oxygen:400,300,700' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://womenintheworld.com/_static/??-eJx9j90OwjAIhV/ISjTO6YXxUUztcNZRuhRms7e38S9LZrw7cA58ALk3LrIiK+gVAwrkGJA9lyrHRA2IjoRLJ7KASTgMpqeh9SxwQ+2t6+Dk2UGLjMmXlPyWs0Vvqka2BMV8KdPY1M2yH+IlmHjHRHaUcp5V756Tk7ZpKZ4t/ad9PzuGw6pab/e7TV3VD+GYZ04=' type='text/css' media='all' />
<link rel='stylesheet' id='witw-jquery-ui-styles-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.8/themes/base/jquery-ui.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4' href='https://womenintheworld.com/wp-content/themes/womenintheworld/css/style.css?m=1526984751g' type='text/css' media='all' />
<link rel='stylesheet' id='witw-slick-carousel-css-css'  href='//cdn.jsdelivr.net/jquery.slick/1.4.1/slick.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='witw_theme_gfont-css'  href='https://fonts.googleapis.com/css?family=Oxygen&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-8' href='https://womenintheworld.com/_static/??-eJyNjcsOQiEMRH9IbG6MDxbGb0FortVCiS3h9y8kLnTn7kwycwZ6dVGKYTGwB2ZU6JKxUBmpy5sTqAWjCFEVVpZ74P3AHXwNc3OV20pF4YlWQ3xBltR4yiitaAoqkQI7GpPf8I9sXn941m/5uhwPfvH+cj5tDBpH8w==' type='text/css' media='all' />
<script type='text/javascript' src='https://womenintheworld.com/_static/??-eJyNjFEKwjAQRC9kGrUW/RHvYE8Qm6VuyO5qkrLY0zeK/kphhmFg3lh9GOQhTh6yDVXPCdLrG03IG/tvYAjH5Ao0hPwbD8IFuNhyB6qICgEj16aSon9fKBY1Y5Sbi+uhK2ScoQfOktZTzn9cgQudd13b7g/HbXcKC6PZXI4='></script>
<script type='text/javascript' src='https://use.typekit.net/tng6pwc.js?ver=0.0.1'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://womenintheworld.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://womenintheworld.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://womenintheworld.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://womenintheworld.com/2018/10/16/in-pakistans-emerging-mma-scene-a-woman-among-men-rises/" />
<link rel='shortlink' href='https://wp.me/p9xf7v-owp' />
<link rel="alternate" type="application/json+oembed" href="https://womenintheworld.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwomenintheworld.com%2F2018%2F10%2F16%2Fin-pakistans-emerging-mma-scene-a-woman-among-men-rises%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://womenintheworld.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwomenintheworld.com%2F2018%2F10%2F16%2Fin-pakistans-emerging-mma-scene-a-woman-among-men-rises%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
		<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
		<style type="text/css">
		body {
			background: #ffffff;
		}
		#page{
			z-index: 9999;
		}
		#page:before, #page:after {
    		background-color: #E5E5E5;
			z-index: 9999;
		}
		#page {
	    	border-left: 20px solid #E5E5E5;
    		border-right: 20px solid #E5E5E5;
			z-index: 9999;
		}
		h1,
		h2,
		h3,
		h4,
		h5,
		h6,
		a,
		a:visited {
			color: #000000;
		}
		body,
		button,
		input,
		select,
		textarea,
		a:hover {
			color: #191919;
		}
	</style>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="amphtml" href="https://womenintheworld.com/2018/10/16/in-pakistans-emerging-mma-scene-a-woman-among-men-rises/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="In Pakistan&#8217;s emerging MMA scene, a woman among men rises" />
<meta property="og:url" content="https://womenintheworld.com/2018/10/16/in-pakistans-emerging-mma-scene-a-woman-among-men-rises/" />
<meta property="og:description" content="She&#8217;s, 22 years old, 5 feet tall and 114 pounds. Her father told her to follow her passion and now she&#8217;s known as &#8216;the arm collector.&#8217; Meet Anita Karim" />
<meta property="article:published_time" content="2018-10-16T14:38:15+00:00" />
<meta property="article:modified_time" content="2018-10-16T14:59:42+00:00" />
<meta property="og:site_name" content="Women in the World" />
<meta property="og:image" content="https://womenintheworld.com/wp-content/uploads/2018/10/Screen-Shot-2018-10-16-at-9.54.53-AM.png" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="In Pakistan&#8217;s emerging MMA scene, a woman among men rises" />
<meta name="twitter:image" content="https://womenintheworld.com/wp-content/uploads/2018/10/Screen-Shot-2018-10-16-at-9.54.53-AM.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://womenintheworld.com/wp-content/uploads/2017/02/3892c9bd654b84b1fcc98f3493ff556a.png?w=32" sizes="32x32" />
<link rel="icon" href="https://womenintheworld.com/wp-content/uploads/2017/02/3892c9bd654b84b1fcc98f3493ff556a.png?w=128" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://womenintheworld.com/wp-content/uploads/2017/02/3892c9bd654b84b1fcc98f3493ff556a.png?w=128" />
<meta name="msapplication-TileImage" content="https://womenintheworld.com/wp-content/uploads/2017/02/3892c9bd654b84b1fcc98f3493ff556a.png?w=128" />
	<meta property="fb:admins" content="703621375" />
</head>
<body class="post-template-default single single-post postid-94265 single-format-standard group-blog">
<div id="page" class="hfeed site">

	<header id="masthead" role="banner" class="container">

		<div class="witw-logo-mobile visible-xs visible-sm hidden-print">
			<a href="https://womenintheworld.com/" title="WITW Home">
				<img src="https://womenintheworld.com/wp-content/themes/womenintheworld/img/global/witw-logo-mobile.png?v=2" alt="Women In The World logo" />
			</a>
			<div id="menu-nav" class="mobile-menu-open-button visible-xs visible-sm"></div>
		</div><!-- /.witw-logo-mobile -->

		<div class="mobile-nav"><ul><li class="menu-item menu-item-search"><form role="search" method="get" class="search-form" action="https://womenintheworld.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search …" value="" name="s" title="Search for:">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form></li><li id="menu-item-62125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62125"><a href="https://womenintheworld.com/zipline">Zipline</a></li>
<li id="menu-item-80445" class="menu-item menu-item-type-post_type menu-item-object-witw-event menu-item-80445"><a href="https://womenintheworld.com/events/the-women-in-the-world-summit-2018/">New York Summit 2018</a></li>
<li id="menu-item-67855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67855"><a href="https://womenintheworld.com/witw-live-events/">Events</a></li>

				<li class="menu-item menu-item-share"><a href="//www.facebook.com/WOMENinWORLD" target="_blank"><img alt="Visit 0n Facebook." src="https://womenintheworld.com/wp-content/themes/womenintheworld/img/global/facebook-icon-2x.png" /></a></li>
				<li class="menu-item menu-item-share"><a href="//twitter.com/WomenintheWorld" target="_blank"><img alt="Visit 0n Twitter." src="https://womenintheworld.com/wp-content/themes/womenintheworld/img/global/twitter-icon-2x.png" /></a></li>
				<li class="menu-item menu-item-share"><a href="//instagram.com/womenintheworld" target="_blank"><img alt="Visit 0n Instagram." src="https://womenintheworld.com/wp-content/themes/womenintheworld/img/global/instagram-icon-2x.png" /></a></li>
				<li class="menu-item menu-item-share"><a href="//www.pinterest.com/WomeninWorld" target="_blank"><img alt="Visit 0n Pinterest." src="https://womenintheworld.com/wp-content/themes/womenintheworld/img/global/pinterest-icon-2x.png" /></a></li>
			
				<li class="menu-item menu-item-nyt-logo">
					<a href="http://www.nytimes.com" title="NYT Home">
						<img src="https://womenintheworld.com/wp-content/themes/womenintheworld/img/global/nyt-t-logo-2x.png" alt="New York Times logo" /> <span>Home</span>
					</a>
				</li>
			</ul></div>
		<div class="top-div hidden-xs hidden-sm hidden-print"></div>
		<div id="nav-block" class="hidden-xs hidden-sm hidden-print">
			<div class="witw-fixed-nav-logo ">
				<a href="https://womenintheworld.com/" title="WITW Home">
					<img src="https://womenintheworld.com/wp-content/themes/womenintheworld/img/global/witw-fixed-nav-logo.png" alt="Women In The World logo" />
				</a>
			</div><!-- /.witw-fixed-nav-logo -->

			<div class="menu-block ">
				<div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62125"><a href="https://womenintheworld.com/zipline">Zipline</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-witw-event menu-item-80445"><a href="https://womenintheworld.com/events/the-women-in-the-world-summit-2018/">New York Summit 2018</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67855"><a href="https://womenintheworld.com/witw-live-events/">Events</a></li>
</ul></div>			</div><!-- /.menu-block -->

			<a class="newsletter-block" href="https://womenintheworld.us8.list-manage.com/subscribe/post?u=dd2ebd95b929cf4d18cc1f4b0&amp;id=cd99fc85ee" target="_blank">
				<img src="https://womenintheworld.com/wp-content/themes/womenintheworld/img/global/newsletter-icon.png" />
				<div class="newsletter-text">
					Get the latest<span>news &amp; updates</span>
				</div>
			</a>

			<div class="search-block">
				<span class="search-icon"><img src="https://womenintheworld.com/wp-content/themes/womenintheworld/img/global/search-icon-gray.png" alt="" /></span>
			</div><!-- /.search-form -->
		</div><!-- #nav-block-->

		<div class="search-flyout-panel container hidden-print">
			<button class="button close-button" type="button"><i class="icon"></i><span class="visually-hidden">Close search</span></button>
			<nav class="search-form-control form-control">
				<form role="search" method="get" class="search-form" action="https://womenintheworld.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search …" value="" name="s" title="Search for:">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>			</nav><!-- /.search-form-control -->
		</div><!-- /.search-flyout-panel -->

		
							
		
		<div class="container leaderboard-ad hidden-xs hidden-sm hidden-print">
			<div id="div-gpt-ad-top">
				<script type="text/javascript">
					if( ! WITW.viewport.is_mobile() ) {
						googletag.cmd.push(function () {
							googletag.display('div-gpt-ad-top');
						});
					}
				</script>
			</div>
		</div>
	</header><!-- #masthead .site-header -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main container" role="main">

		
			
<article id="post-94265" class="post-94265 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized">

	<div class="container">

		<div class="content-left col-md-1 col-lg-1 hidden-xs">
			<div class="sharebar-container">
							<div class="comments-container">
			<a href="#comments-toggle-container">
				<div class="comment-bubble"></div>
			</a>
			<div class="comment-number"></div>
		</div>
		<a class="sharebar-facebook sharebar-popup share-icon" href="https://womenintheworld.com/2018/10/16/in-pakistans-emerging-mma-scene-a-woman-among-men-rises/?share=facebook&nb=1"></a>
	<a class="sharebar-twitter sharebar-popup share-icon" href="https://womenintheworld.com/2018/10/16/in-pakistans-emerging-mma-scene-a-woman-among-men-rises/?share=twitter&nb=1"></a>
	<div class="share-popup hidden-xs">
		<a class="sharebar-pinterest sharebar-popup share-icon" href="https://womenintheworld.com/2018/10/16/in-pakistans-emerging-mma-scene-a-woman-among-men-rises/?share=pinterest&nb=1"></a>
		<a class="sharebar-googleplus sharebar-popup share-icon" href="//plus.google.com/share?url=https://womenintheworld.com/2018/10/16/in-pakistans-emerging-mma-scene-a-woman-among-men-rises/"></a>
		<a class="sharebar-linkedin sharebar-popup share-icon" href="https://womenintheworld.com/2018/10/16/in-pakistans-emerging-mma-scene-a-woman-among-men-rises/?share=linkedin"></a>
		<a class="sharebar-email share-icon" target="_blank" href="mailto:?Subject=Women%20in%20the%20World&#038;body=In%20Pakistan%26%238217%3Bs%20emerging%20MMA%20scene%2C%20a%20woman%20among%20men%20rises%20-%20https://womenintheworld.com/2018/10/16/in-pakistans-emerging-mma-scene-a-woman-among-men-rises/"></a>
		<div class="sharebar-more share-icon"></div>
	</div>
	<div class="share-popup visible-xs">
		<div class="sharebar-more"></div>
		<a class="sharebar-pinterest sharebar-popup share-icon" href="https://womenintheworld.com/2018/10/16/in-pakistans-emerging-mma-scene-a-woman-among-men-rises/?share=pinterest&nb=1"></a>
		<a class="sharebar-googleplus sharebar-popup share-icon" href="//plus.google.com/share?url=https://womenintheworld.com/2018/10/16/in-pakistans-emerging-mma-scene-a-woman-among-men-rises/"></a>
		<a class="sharebar-linkedin sharebar-popup share-icon" href="https://womenintheworld.com/2018/10/16/in-pakistans-emerging-mma-scene-a-woman-among-men-rises/?share=linkedin"></a>
		<a class="sharebar-email" target="_blank" href="mailto:?Subject=Women%20in%20the%20World&#038;body=In%20Pakistan%26%238217%3Bs%20emerging%20MMA%20scene%2C%20a%20woman%20among%20men%20rises%20-%20https://womenintheworld.com/2018/10/16/in-pakistans-emerging-mma-scene-a-woman-among-men-rises/"></a>
	</div>
				</div>
		</div>

		<div class="content-middle col-md-7 col-lg-8">

			<header class="entry-header fullwidth-block">

				<div class="entry-kicker">
										<a href="https://womenintheworld.com/2018/10/16/in-pakistans-emerging-mma-scene-a-woman-among-men-rises/">Small but fierce </a>
				</div>
				
				<h1 class="entry-title">
					<a href="https://womenintheworld.com/2018/10/16/in-pakistans-emerging-mma-scene-a-woman-among-men-rises/">In Pakistan&#8217;s emerging MMA scene, a woman among men rises</a>
				</h1>
				
				<div class="entry-subhead">
					<p>She&#8217;s, 22 years old, 5 feet tall and 114 pounds. Her father told her to follow her passion and now she&#8217;s known as &#8216;the arm collector.&#8217; Meet Anita Karim</p>
				</div>

				<div class="entry-byline">
					<div class="entry-authors">Maija Liuhto</div>
					<div class="entry-date">10.16.18</div>
				</div>
				<div class="comments-sharebar col-xs-12 no-padding visible-xs">
								<div class="comments-container">
			<a href="#comments-toggle-container">
				<div class="comment-bubble"></div>
			</a>
			<div class="comment-number"></div>
		</div>
		<a class="sharebar-facebook sharebar-popup share-icon" href="https://womenintheworld.com/2018/10/16/in-pakistans-emerging-mma-scene-a-woman-among-men-rises/?share=facebook&nb=1"></a>
	<a class="sharebar-twitter sharebar-popup share-icon" href="https://womenintheworld.com/2018/10/16/in-pakistans-emerging-mma-scene-a-woman-among-men-rises/?share=twitter&nb=1"></a>
	<div class="share-popup hidden-xs">
		<a class="sharebar-pinterest sharebar-popup share-icon" href="https://womenintheworld.com/2018/10/16/in-pakistans-emerging-mma-scene-a-woman-among-men-rises/?share=pinterest&nb=1"></a>
		<a class="sharebar-googleplus sharebar-popup share-icon" href="//plus.google.com/share?url=https://womenintheworld.com/2018/10/16/in-pakistans-emerging-mma-scene-a-woman-among-men-rises/"></a>
		<a class="sharebar-linkedin sharebar-popup share-icon" href="https://womenintheworld.com/2018/10/16/in-pakistans-emerging-mma-scene-a-woman-among-men-rises/?share=linkedin"></a>
		<a class="sharebar-email share-icon" target="_blank" href="mailto:?Subject=Women%20in%20the%20World&#038;body=In%20Pakistan%26%238217%3Bs%20emerging%20MMA%20scene%2C%20a%20woman%20among%20men%20rises%20-%20https://womenintheworld.com/2018/10/16/in-pakistans-emerging-mma-scene-a-woman-among-men-rises/"></a>
		<div class="sharebar-more share-icon"></div>
	</div>
	<div class="share-popup visible-xs">
		<div class="sharebar-more"></div>
		<a class="sharebar-pinterest sharebar-popup share-icon" href="https://womenintheworld.com/2018/10/16/in-pakistans-emerging-mma-scene-a-woman-among-men-rises/?share=pinterest&nb=1"></a>
		<a class="sharebar-googleplus sharebar-popup share-icon" href="//plus.google.com/share?url=https://womenintheworld.com/2018/10/16/in-pakistans-emerging-mma-scene-a-woman-among-men-rises/"></a>
		<a class="sharebar-linkedin sharebar-popup share-icon" href="https://womenintheworld.com/2018/10/16/in-pakistans-emerging-mma-scene-a-woman-among-men-rises/?share=linkedin"></a>
		<a class="sharebar-email" target="_blank" href="mailto:?Subject=Women%20in%20the%20World&#038;body=In%20Pakistan%26%238217%3Bs%20emerging%20MMA%20scene%2C%20a%20woman%20among%20men%20rises%20-%20https://womenintheworld.com/2018/10/16/in-pakistans-emerging-mma-scene-a-woman-among-men-rises/"></a>
	</div>
					</div>
			</header><!-- .entry-header .fullwidth-block -->

			
			<div class="center-block entry-content">
				
		<style type="text/css">
			#gallery-1 {
				margin: auto;
			}
			#gallery-1.gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1.gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style><div id=" gallery-1" class="gallery galleryid-94265 gallery-columns-3 gallery-size-full"><dl class="gallery-item">
			<dt class="gallery-icon landscape">
				<a href='https://womenintheworld.com/2018/10/16/in-pakistans-emerging-mma-scene-a-woman-among-men-rises/screen-shot-2018-10-16-at-9-54-53-am/'><img width="1024" height="683" src="https://womenintheworld.com/wp-content/uploads/2018/10/Screen-Shot-2018-10-16-at-9.54.53-AM.png" class="attachment-full size-full" alt="" aria-describedby="gallery-1-94272" /></a>
			</dt>
				<dd class="wp-caption-text gallery-caption" id="caption_gallery-1-94272">
				Pakistan&#8217;s first and only female MMA fighter Anita Karim, 22, poses with a group of male MMA fighters, including her brother, Uloomi Karim on the far right, who is one of Pakistan&#8217;s premiere MMA competitors. (Facebook)
				</dd></dl><dl class="gallery-item">
			<dt class="gallery-icon landscape">
				<a href='https://womenintheworld.com/2018/10/16/in-pakistans-emerging-mma-scene-a-woman-among-men-rises/screen-shot-2018-10-16-at-10-07-09-am/'><img width="1024" height="685" src="https://womenintheworld.com/wp-content/uploads/2018/10/Screen-Shot-2018-10-16-at-10.07.09-AM.png" class="attachment-full size-full" alt="" aria-describedby="gallery-1-94270" /></a>
			</dt>
				<dd class="wp-caption-text gallery-caption" id="caption_gallery-1-94270">
				Pakistan&#8217;s first and only female MMA fighter Anita Karim. (Maija Liuhto)
				</dd></dl><dl class="gallery-item">
			<dt class="gallery-icon landscape">
				<a href='https://womenintheworld.com/2018/10/16/in-pakistans-emerging-mma-scene-a-woman-among-men-rises/screen-shot-2018-10-16-at-10-06-56-am/'><img width="1024" height="689" src="https://womenintheworld.com/wp-content/uploads/2018/10/Screen-Shot-2018-10-16-at-10.06.56-AM.png" class="attachment-full size-full" alt="" aria-describedby="gallery-1-94271" /></a>
			</dt>
				<dd class="wp-caption-text gallery-caption" id="caption_gallery-1-94271">
				Pakistan&#8217;s first and only female MMA fighter Anita Karim. (Maija Liuhto)
				</dd></dl><dl class="gallery-item">
			<dt class="gallery-icon landscape">
				<a href='https://womenintheworld.com/2018/10/16/in-pakistans-emerging-mma-scene-a-woman-among-men-rises/screen-shot-2018-10-16-at-10-07-26-am/'><img width="1024" height="684" src="https://womenintheworld.com/wp-content/uploads/2018/10/Screen-Shot-2018-10-16-at-10.07.26-AM.png" class="attachment-full size-full" alt="" aria-describedby="gallery-1-94269" /></a>
			</dt>
				<dd class="wp-caption-text gallery-caption" id="caption_gallery-1-94269">
				Pakistan&#8217;s first and only female MMA fighter Anita Karim. (Maija Liuhto)
				</dd></dl></div>
<p>Just four months ago, Anita Karim, 22, stepped into a fighting ring for the first time in her life in Singapore. She is all of 5 feet tall and 114 pounds. She stood across from a female opponent from New Zealand who was far more experienced than her. Because of her nervousness, she says, she lost the match. But just the fact that she took part in a tournament at international level is a tremendous achievement for Anita &#8212; she is Pakistan’s first and only professional female Mixed Martial Arts (MMA) fighter.</p>
<p>It has only been a year-and-a-half since Anita joined her three brothers Ehtisham, Uloomi and Ali Sultan Karim in Islamabad, the capital of Pakistan, from the remote, northern Hunza Valley. Anita, a small but fierce woman with a side shave, had no previous experience in MMA. It was her brothers who inspired her to take up the sport &#8212; they are the founders of Fight Fortress, one of the first MMA training facilities in Pakistan.</p>
<p>MMA, an extreme combat sport that mixes techniques of grappling, boxing and martial arts such as judo and karate, has recently become very popular in Pakistan where it is still a relatively new sport. According to Anita’s brother Uloomi, who is now one of the most famous MMA fighters in Pakistan, there was almost no awareness of the sport 10 years ago. But between 2014 and 2016, Uloomi’s international fights started attracting media attention in the country and subsequently, more and more people wanted to begin competing.</p>
<p>When Anita first got to Islamabad, she was supposed to begin studying for a bachelor’s degree in business administration, but MMA stole her heart. “When I came here and saw the gym, I stopped my studies there. I can’t provide time for both,” she recalls.</p>
<p>There was one problem, however: There were no other female fighters for Anita to train or compete with. But this did not deter her. “First time it was so difficult for me [to train with men]. But I think girls can do everything. Many people think that we are weak but we can’t lose our hope. So I continued.”</p>
<p>“They hit me more,” she laughs. “They hit me like a boy.”</p>
<p>Although MMA can be brutal, Anita is not afraid of suffering injuries. “I can’t get scared. I have to make my mind strong,” she says.</p>
<p>Since there are no other women to compete with in MMA in Pakistan, Anita must always go abroad to take part in tournaments.</p>
<p>“There is no awareness here in Pakistan. People can stop their daughters from [taking part in MMA] because we train with men,” she explains.</p>
<p>Whenever she manages to defeat a man while training, she feels like she has achieved something. “I’m so happy that I can do better,” she says.</p>
<p>Her brothers believe making women train with men is good for their self-confidence. “We actually want women to train alongside men so that they don’t feel inferior to men. Or that men in this society don’t feel superior to women,” Uloomi says.</p>
<p>“[In Pakistan], there’s a lot of stereotypes about male and female interaction and it’s considered a male dominant society,&#8221; Uloomi continues. &#8220;Our concept is that if men and women can live together, they can work in the same environment in offices and go to colleges and universities together, why not train together?” He adds, “Women should be doing the same things at the same level as men. That’s what women’s empowerment is all about.”</p>
<p>Now, with Anita’s rising popularity, more women have, in fact, taken an interest in the sport. “We have seen a lot of women and girls who come to us who want to get trained like Anita and want to be like [her],” Uloomi says.</p>
<p>But pressure from society and families makes it difficult for many women to pursue a professional fighting career like Anita. Nevertheless, according to Uloomi, there is a high potential that more female fighters will emerge from Pakistan in the future.</p>
<p>“It’s all about the mindset and this culture that we have here, that the typical men think that women should stay in the kitchen, stay at home and do nothing all day,” he says.</p>
<p>Such attitudes are especially common in rural areas and in families with low literacy levels. But people in Pakistan’s larger cities are much more progressive, and Anita has not had to deal with too many negative comments. Still, her short hair and boxing gloves can be a shock to many, even some of her friends.</p>
<p>“They say, ‘Wow, you cut your hair and you look like a boy! We can’t believe you’re doing these things,’” she says.</p>
<p>Anita has been lucky. Her parents have been very supportive of her and never questioned her choice to leave her studies. “[My father] said, ‘Follow your passion,’” she says.</p>
<p>In fact, it was Anita’s father, himself a martial artist, who signed her up for Taekwondo classes when she was 12 years old.</p>
<p>But even more important was her mother, Yasmin Karim, a women’s rights campaigner and recipient of the Human Rights Defender Award by the Prime Minister of Pakistan in 2012, who influenced both Anita and her brothers.</p>
<p>“She encourages us and gives us a lot of ideas on how to empower women as well,” Anita’s brother Uloomi says.</p>
<p>By setting an example, Anita hopes to challenge rigid attitudes about women in Pakistan. “I always wonder, why is the environment of our society [such] that people think that girls can’t do anything,” she asks. “Why [do they try to] kill our dreams?”</p>
<p>Anita says that even though Hunza is a liberal area, there were still some people who questioned her choice of profession.</p>
<p>“Now people realize that I’m doing a good thing.”</p>
<p>Aside from being a confidence boost, Anita believes MMA can also be extremely useful for women in real life situations. Like in the West, sexual harassment of women has been a widely discussed topic in Pakistan lately.</p>
<p>“MMA gives specific techniques and the belief that we can defend ourselves in any situation,” she says. “We can believe in ourselves and go outside independently.”</p>
<p>So far, Anita has not faced a situation outside the ring where she&#8217;s needed to defend herself. But if something were to happen, she would not hesitate to take matters in her own hands. “I will punch them in the face,” she says confidently.</p>
<p>For someone who has earned the nickname “Arm Collector” by breaking two of her opponents’ arms in a grappling challenge, any man who might dare accost her on the street would be advised to be fearful.</p>
<p>It is Anita’s dream to no longer be the only female MMA fighter in Pakistan and she hopes to inspire other women to join in. After having won five gold medals in Brazilian jiu-jitsu in Pakistan, she now aims higher in MMA, setting her sights on becoming an Ultimate Fighting Championship fighter one day.</p>
<p>But before that, Anita is going back to Singapore in February. This time, having now experienced her first fight in a ring, she hopes she will be able to let go of her nervousness and make her country proud.</p>
<p>Below, watch a video of Karim in action working out and in the ring delivering a knockout punch.</p>
<div class="fb-video" data-allowfullscreen="true" data-href="https://www.facebook.com/TeamFightFortress/videos/887583838106073/?hc_ref=ARTVr8UBDEhxATTCU5_dW5pqVUC3djYARD65abjWt2hyTd0n-zGe4H5XzFn0d-7RjIw&#038;__xts__%5B0%5D=68.ARBE6aMrewXACqEmVCgYa_pP50JbvgZXyFyMlZ5WNBQrIi1JG6PYcyZo8FR8u69uH9c-uN2ucw7oArqx-LuvkPP85zePsrmWQ65AEljMrt4cu2_Fhu6aaGPuU7U1FmvSSbdGKmuZP9wA157Ph4uWp6Im1aSfnH3NuhkuzZX-srhapKSjOIYb&#038;__tn__=FC-R"></div>
<p>&nbsp;</p>
<p><em><strong>Maija Liuhto</strong> is an independent journalist based in Islamabad, Pakistan. Her work has appeared in The Los Angeles Times, Foreign Policy and Al Jazeera English, among others. Follow her <a href="http://www.twitter.com/MaijaLiuhto" target="_blank" rel="noopener">on Twitter here</a>.</em></p>
<p><strong>Related</strong></p>
<p><a href="https://womenintheworld.com/2017/07/19/hiding-in-plain-sight-how-a-champion-pakistani-athlete-eluded-the-taliban-for-years/" rel="bookmark">Hiding in plain sight: How a champion Pakistani athlete eluded the Taliban for years</a></p>
<p><a href="https://womenintheworld.com/2018/03/30/1st-transgender-tv-news-anchor-makes-history-in-pakistan-seen-as-change-agent/" rel="bookmark">1st transgender TV news anchor makes history in Pakistan, seen as change agent</a></p>
<p><a href="https://womenintheworld.com/2016/12/10/shes-the-1st-woman-in-her-family-to-have-a-job-own-a-car/" rel="bookmark">She’s the 1st woman in her family to have a job, own a car</a></p>
							</div><!-- .center-block .entry-content -->

			<div class="newsletter-signup col-md-12 col-lg-12 hidden-xs">
				<div class="newsletter-header-wrap col-md-5 col-lg-6">
					<div class="newsletter-header">Sign up to catch up on the week in women</div>
				</div>
				<div class="newsletter-form col-md-7 col-lg-6">
					<!-- Begin MailChimp Signup Form -->
<div id="mc_embed_signup" class="">
	<form action="https://womenintheworld.us8.list-manage.com/subscribe/post?u=dd2ebd95b929cf4d18cc1f4b0&amp;id=cd99fc85ee" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
		<div id="mc_embed_signup_scroll">
			<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Enter Your Email Address" required>
			<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
			<div style="position: absolute; left: -5000px;"><input type="text" name="b_dd2ebd95b929cf4d18cc1f4b0_cd99fc85ee" tabindex="-1" value=""></div>
			<div class="clear"><input type="submit" value="" placeholder="" name="subscribe" id="mc-embedded-subscribe" class="button submit-btn"></div>
		</div>
	</form>
	</div><!--End mc_embed_signup-->
				</div>
			</div>
			<div class="moving-ad col-xs-12 ad visible-xs">
				<div id='div-gpt-ad-mobile-article'>
				</div>
			</div>
			<div class="comments-sharebar col-xs-12 no-padding visible-xs">
							<div class="comments-container">
			<a href="#comments-toggle-container">
				<div class="comment-bubble"></div>
			</a>
			<div class="comment-number"></div>
		</div>
		<a class="sharebar-facebook sharebar-popup share-icon" href="https://womenintheworld.com/2018/10/16/in-pakistans-emerging-mma-scene-a-woman-among-men-rises/?share=facebook&nb=1"></a>
	<a class="sharebar-twitter sharebar-popup share-icon" href="https://womenintheworld.com/2018/10/16/in-pakistans-emerging-mma-scene-a-woman-among-men-rises/?share=twitter&nb=1"></a>
	<div class="share-popup hidden-xs">
		<a class="sharebar-pinterest sharebar-popup share-icon" href="https://womenintheworld.com/2018/10/16/in-pakistans-emerging-mma-scene-a-woman-among-men-rises/?share=pinterest&nb=1"></a>
		<a class="sharebar-googleplus sharebar-popup share-icon" href="//plus.google.com/share?url=https://womenintheworld.com/2018/10/16/in-pakistans-emerging-mma-scene-a-woman-among-men-rises/"></a>
		<a class="sharebar-linkedin sharebar-popup share-icon" href="https://womenintheworld.com/2018/10/16/in-pakistans-emerging-mma-scene-a-woman-among-men-rises/?share=linkedin"></a>
		<a class="sharebar-email share-icon" target="_blank" href="mailto:?Subject=Women%20in%20the%20World&#038;body=In%20Pakistan%26%238217%3Bs%20emerging%20MMA%20scene%2C%20a%20woman%20among%20men%20rises%20-%20https://womenintheworld.com/2018/10/16/in-pakistans-emerging-mma-scene-a-woman-among-men-rises/"></a>
		<div class="sharebar-more share-icon"></div>
	</div>
	<div class="share-popup visible-xs">
		<div class="sharebar-more"></div>
		<a class="sharebar-pinterest sharebar-popup share-icon" href="https://womenintheworld.com/2018/10/16/in-pakistans-emerging-mma-scene-a-woman-among-men-rises/?share=pinterest&nb=1"></a>
		<a class="sharebar-googleplus sharebar-popup share-icon" href="//plus.google.com/share?url=https://womenintheworld.com/2018/10/16/in-pakistans-emerging-mma-scene-a-woman-among-men-rises/"></a>
		<a class="sharebar-linkedin sharebar-popup share-icon" href="https://womenintheworld.com/2018/10/16/in-pakistans-emerging-mma-scene-a-woman-among-men-rises/?share=linkedin"></a>
		<a class="sharebar-email" target="_blank" href="mailto:?Subject=Women%20in%20the%20World&#038;body=In%20Pakistan%26%238217%3Bs%20emerging%20MMA%20scene%2C%20a%20woman%20among%20men%20rises%20-%20https://womenintheworld.com/2018/10/16/in-pakistans-emerging-mma-scene-a-woman-among-men-rises/"></a>
	</div>
				</div>
		</div><!-- .content-middle -->

		<div class="content-right col-md-4 col-lg-3 hidden-xs">
			<div class="row ad">
				<div id="div-gpt-ad-0">
					<script type="text/javascript">
						if( ! WITW.viewport.is_mobile() ) {
							googletag.cmd.push(function () {
								googletag.display('div-gpt-ad-0');
							});
						}
					</script>
				</div>
			</div>

			<div class="most-read-wrap">
					<div class="most-read-header">Recommended Reads</div>
			<div class="recent-post">
							<div class="recent-post-image">
					<a href="https://womenintheworld.com/2018/10/18/designer-shawl-that-looks-like-a-vagina-and-costs-almost-1000-sells-out/"><img width="1024" height="723" src="https://womenintheworld.com/wp-content/uploads/2018/10/Screen-Shot-2018-10-18-at-12.23.58-PM.png?w=1024" class="img-responsive wp-post-image" alt="" /></a>
				</div>
						<div class="recent-post-title">
				<a href="https://womenintheworld.com/2018/10/18/designer-shawl-that-looks-like-a-vagina-and-costs-almost-1000-sells-out/">Designer shawl that looks like a vagina and costs almost $1,000 sells out</a>
			</div>
			<div class="recent-post-byline">
				<div class="recent-post-date">10.18.18</div>
			</div>
		</div>
				<div class="recent-post">
						<div class="recent-post-title">
				<a href="https://womenintheworld.com/2018/10/18/new-ethiopian-prime-minister-abiy-ahmed-makes-his-cabinet-50-women/">New Ethiopian Prime Minister Abiy Ahmed makes his cabinet 50% women</a>
			</div>
			<div class="recent-post-byline">
				<div class="recent-post-date">10.18.18</div>
			</div>
		</div>
				<div class="recent-post">
						<div class="recent-post-title">
				<a href="https://womenintheworld.com/2018/10/17/lena-dunham-issues-message-of-positivity-after-surgery-to-remove-her-left-ovary/">Lena Dunham issues message of positivity after surgery to remove her left ovary</a>
			</div>
			<div class="recent-post-byline">
				<div class="recent-post-date">10.17.18</div>
			</div>
		</div>
					</div>
			
			<div class="paid-post-wrap">
				<div class="row ad">
					<div id="div-pp-c-column">
						<script type="text/javascript">
							if( ! WITW.viewport.is_mobile() ) {
								googletag.cmd.push(function () {
									googletag.display('div-pp-c-column');
								});
							}
						</script>
					</div>
				</div>
			</div>

			<div class="twitter-widget">
				<div class="twitter-title">Heard on Twitter</div>
				<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">1st black woman legislator in Vermont is speaking out about her decision to resign after facing repeated harassment and threats:<a href="https://t.co/QrFGZSugcy">https://t.co/QrFGZSugcy</a> <a href="https://t.co/daXphrHU6i">pic.twitter.com/daXphrHU6i</a></p>
— Mission Zindagi (@Mission_Zindagi) <a href="https://twitter.com/Mission_Zindagi/status/1051560594858536961?ref_src=twsrc%5Etfw">October 14, 2018</a></blockquote>			</div>
							<div class="row ad hidden-xs">
					<div id="div-gpt-ad-1">
						<script type="text/javascript">
							if( ! WITW.viewport.is_mobile() ) {
								googletag.cmd.push(function () {
									googletag.display('div-gpt-ad-1');
								});
							}
						</script>
					</div>
				</div>
					</div>
		<div class="col-xs-12 ad visible-xs">
			<div id='div-pp-mobile-bottom'>
				<script type="text/javascript">
					if( WITW.viewport.is_mobile() ) {
						googletag.cmd.push(function () {
							googletag.display('div-pp-mobile-bottom');
						});
					}
				</script>
			</div>
		</div>
	</div><!-- .container -->
</article><!-- #post-## -->

			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/10/16/in-pakistans-emerging-mma-scene-a-woman-among-men-rises/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://womenintheworld.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='94347' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="795a15c3b3" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="151"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->

<div id="comments-toggle-container">
	<button class="comments-toggle">
		<span class="comments-toggle-text">Show</span> Comments <span class="comments-toggle-count"></span>
	</button>
</div>
				<div class="col-md-1"></div>
	<div class="franchise-posts col-xs-11 no-padding">
		<div class="franchise-entry-header">
			Most Popular
		</div>
		<ul>
							<li class="list-inline franchise-list col-xs-6 col-sm-3">
					<div class="franchise-image">
						<a href="https://womenintheworld.com/2018/10/17/obituary-for-mother-30-who-died-from-opioid-addiction-sparks-emotional-conversation/"><img width="1024" height="738" src="https://womenintheworld.com/wp-content/uploads/2018/10/Screen-Shot-2018-10-17-at-3.16.56-PM.png?w=1024" class="img-responsive wp-post-image" alt="" /></a>					</div>
					<div class="franchise-title">
						<a href="https://womenintheworld.com/2018/10/17/obituary-for-mother-30-who-died-from-opioid-addiction-sparks-emotional-conversation/">Obituary for mother, 30, who died from opioid addiction sparks emotional conversation</a>
					</div>
					<div class="franchise-date">
						10.17.18					</div>
				</li>
											<li class="list-inline franchise-list col-xs-6 col-sm-3">
					<div class="franchise-image">
						<a href="https://womenintheworld.com/2018/10/17/during-powerful-speech-lady-gaga-opens-up-about-trauma-of-sexual-assault-she-suffered-at-19/"><img width="1024" height="783" src="https://womenintheworld.com/wp-content/uploads/2018/10/GettyImages-1052230856.jpg?w=1024" class="img-responsive wp-post-image" alt="" /></a>					</div>
					<div class="franchise-title">
						<a href="https://womenintheworld.com/2018/10/17/during-powerful-speech-lady-gaga-opens-up-about-trauma-of-sexual-assault-she-suffered-at-19/">During powerful speech, Lady Gaga opens up about trauma of sexual assault she suffered at 19</a>
					</div>
					<div class="franchise-date">
						10.17.18					</div>
				</li>
											<li class="list-inline franchise-list col-xs-6 col-sm-3">
					<div class="franchise-image">
						<a href="https://womenintheworld.com/2018/10/17/hidden-camera-video-exposes-subconscious-sexist-biases-that-even-women-have-about-workplace-leadership/"><img width="1024" height="628" src="https://womenintheworld.com/wp-content/uploads/2018/10/Screen-Shot-2018-10-17-at-9.15.59-AM.png?w=1024" class="img-responsive wp-post-image" alt="" /></a>					</div>
					<div class="franchise-title">
						<a href="https://womenintheworld.com/2018/10/17/hidden-camera-video-exposes-subconscious-sexist-biases-that-even-women-have-about-workplace-leadership/">Hidden camera video exposes subconscious sexist biases that even women have about workplace leadership</a>
					</div>
					<div class="franchise-date">
						10.17.18					</div>
				</li>
											<li class="list-inline franchise-list col-xs-6 col-sm-3">
					<div class="franchise-image">
						<a href="https://womenintheworld.com/2018/10/16/artist-put-hidden-feminist-message-in-painting-of-presidents/"><img width="1024" height="672" src="https://womenintheworld.com/wp-content/uploads/2018/10/Screen-Shot-2018-10-16-at-3.26.18-PM.png?w=1024" class="img-responsive wp-post-image" alt="" /></a>					</div>
					<div class="franchise-title">
						<a href="https://womenintheworld.com/2018/10/16/artist-put-hidden-feminist-message-in-painting-of-presidents/">Artist put hidden &#8216;feminist message&#8217; in painting of presidents</a>
					</div>
					<div class="franchise-date">
						10.16.18					</div>
				</li>
									</ul>
	</div>
		
		</main><!-- #main .site-main -->
	</div><!-- #primary .content-area -->

<script type='text/javascript'>
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-60062326-1']);
_gaq.push(['_setCustomVar', 1, 'assetData_type', 'post']);
_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>

	</div><!-- #content -->

	<footer id="colophon" class="container fullwidth-block site-footer hidden-print" role="contentinfo">

		<div class="site-info">
			
<div id="global-footer" class="col-xs-12 col-sm-12">

    <div class="witw-logo visible-xs visible-sm">
        <a href="https://womenintheworld.com/" title="WITW Home">
            <img src="https://womenintheworld.com/wp-content/themes/womenintheworld/img/global/witw-logo-new.png?v=2" alt="Women In The World logo" />
        </a>
    </div><!-- /.witw-logo -->

    <div class="newsletter-signup visible-xs visible-sm">
        <div class="newsletter-header-wrap">
            <div class="newsletter-header">Sign up for <span>the week in women</span> newsletter!</div>
        </div>
        <div class="newsletter-form">
            <!-- Begin MailChimp Signup Form -->
<div id="mc_embed_signup" class="">
	<form action="https://womenintheworld.us8.list-manage.com/subscribe/post?u=dd2ebd95b929cf4d18cc1f4b0&amp;id=cd99fc85ee" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
		<div id="mc_embed_signup_scroll">
			<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Enter Your Email Address" required>
			<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
			<div style="position: absolute; left: -5000px;"><input type="text" name="b_dd2ebd95b929cf4d18cc1f4b0_cd99fc85ee" tabindex="-1" value=""></div>
			<div class="clear"><input type="submit" value="" placeholder="" name="subscribe" id="mc-embedded-subscribe" class="button submit-btn"></div>
		</div>
	</form>
	</div><!--End mc_embed_signup-->
        </div>
    </div><!-- /.newsletter-signup -->

	<div class="global-footer-copyright">
		&copy; 2018 <a href="https://womenintheworld.com/">Women In The World</a> Media, LLC
	</div><!-- /global-footer-copyright -->

    <div class="global-footer-links">
            </div><!-- /global-footer-links -->

    <div class="global-footer-social">
        <ul>
            <li><a class="witw-icon-facebook" href="//www.facebook.com/WOMENinWORLD" target="_blank"></a></li>
            <li><a class="witw-icon-twitter"  href="//twitter.com/WomenintheWorld" target="_blank"></a></li>
            <li><a class="witw-icon-instagram"  href="//instagram.com/womenintheworld" target="_blank"></a></li>
            <li><a class="witw-icon-pinterest-p"  href="//www.pinterest.com/WomeninWorld" target="_blank"></a></li>
        </ul>
    </div><!-- /.global-footer-social -->

    <div class="global-footer-powered">
        Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=womenintheworld.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>    </div><!-- /.global-footer-powered -->
</div><!-- /#global-footer -->		</div><!-- .site-info -->

	</footer><!-- #colophon .fullwidth-block .site-footer -->
</div><!-- #page -->

	<div style="display:none">
	</div>
		<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = 60681;
			_sf_async_config.domain = "womenintheworld.com";
			_sf_async_config.useCanonical = true;
			 _sf_async_config.authors = "Andrew Tavani";
			_sf_async_config.sections = "Uncategorized";
					(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>

<div
	id="fm-overlay"
	class="fm-overlay-85097 fm-overlay fm-overlay-richtext"
	data-cookiename="fm-overlay-85097"
	data-expiration="72"
	data-condition="">
	<div class="fm-overlay-wrapper">
		<!-- @TODO: classes can be `.icon`, `.text`, or `.icon.text` -->
		<button aria-label="Close Overlay" class="fm-overlay-close icon">
			<span class="close-text">Close</span>
			<svg>
				<g transform="scale(0.02 0.02)">
				<path d="M1014.662 822.66c-0.004-0.004-0.008-0.008-0.012-0.010l-310.644-310.65 310.644-310.65c0.004-0.004 0.008-0.006 0.012-0.010 3.344-3.346 5.762-7.254 7.312-11.416 4.246-11.376 1.824-24.682-7.324-33.83l-146.746-146.746c-9.148-9.146-22.45-11.566-33.828-7.32-4.16 1.55-8.070 3.968-11.418 7.31 0 0.004-0.004 0.006-0.008 0.010l-310.648 310.652-310.648-310.65c-0.004-0.004-0.006-0.006-0.010-0.010-3.346-3.342-7.254-5.76-11.414-7.31-11.38-4.248-24.682-1.826-33.83 7.32l-146.748 146.748c-9.148 9.148-11.568 22.452-7.322 33.828 1.552 4.16 3.97 8.072 7.312 11.416 0.004 0.002 0.006 0.006 0.010 0.010l310.65 310.648-310.65 310.652c-0.002 0.004-0.006 0.006-0.008 0.010-3.342 3.346-5.76 7.254-7.314 11.414-4.248 11.376-1.826 24.682 7.322 33.83l146.748 146.746c9.15 9.148 22.452 11.568 33.83 7.322 4.16-1.552 8.070-3.97 11.416-7.312 0.002-0.004 0.006-0.006 0.010-0.010l310.648-310.65 310.648 310.65c0.004 0.002 0.008 0.006 0.012 0.008 3.348 3.344 7.254 5.762 11.414 7.314 11.378 4.246 24.684 1.826 33.828-7.322l146.746-146.748c9.148-9.148 11.57-22.454 7.324-33.83-1.552-4.16-3.97-8.068-7.314-11.414z"></path>
				</g>
			</svg>
		</button>
					<div class="fm-overlay-content richtext">
									<p style="text-align: center"><img class="alignnone size-full wp-image-85098" src="https://womenintheworld.com/wp-content/uploads/2018/04/witw-logo-wide-1280x93.jpg" alt="" width="1024" height="74" /></p>
<p style="text-align: center">Stay connected with Women in the World! Get updated on the news and receive information about #WITW events before they happen.</p>
	<div class="newsletter-shortcode-form">
		<!-- Begin MailChimp Signup Form -->
<div id="mc_embed_signup" class="newsletter-shortcode">
	<form action="https://womenintheworld.us8.list-manage.com/subscribe/post?u=dd2ebd95b929cf4d18cc1f4b0&amp;id=cd99fc85ee" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
		<div id="mc_embed_signup_scroll">
			<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Enter Your Email Address" required>
			<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
			<div style="position: absolute; left: -5000px;"><input type="text" name="b_dd2ebd95b929cf4d18cc1f4b0_cd99fc85ee" tabindex="-1" value=""></div>
			<div class="clear"><input type="submit" value="Sign me up" placeholder="Enter your email address here" name="subscribe" id="mc-embedded-subscribe" class="button submit-btn"></div>
		</div>
	</form>
			<button aria-label="Close Overlay" class="fm-overlay-close bottom-text"><span class="close-text">No thanks, just take me to the site</span></button>
	</div><!--End mc_embed_signup-->
	</div>
							</div>
			</div>
	<div class="fm-overlay-fade"></div>
</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201842'></script>
<script type='text/javascript' src='https://womenintheworld.com/_static/??-eJx9jsESgjAMRH/IUBUZvTh+Sy0FAmnSaYuVv7c44+hw8JZk92VXZQ9GOFlOKg3W2aiSsCY1RhUn9EDIE3Ri5ggdPqsx7tQf5D18TMiG5rbIRTDiXAEgWE9L5ZC3nzzNPXJUnQN52EB6KQWSTmhW/OcKPcn9G7JpkqXEIJctS6B2ZTOmDKS5Re5hsORtKPDNXQ9NXR9P531zGV/xtWGY'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/jquery.slick/1.4.1/slick.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://womenintheworld.com/_static/??-eJyNzUsOwjAMBNALkYYKlbJBHAXl41K3sRM1jiJuTyrEhg0sbc2b0TUpF1mARcsMBFnXSMDI7apxC14v7YVSW4yoMMpTzRASbN2SD/o3z2IE3d7yCNGa0NnCPsBHI7tQfHP7TFJAFnxHyN/tVFQK5YHckiDJuFXfm9W2YBuZjAMb4/qXNytmAnn7KW7Usje69sPpMozj8dwvL9WrZ18='></script>
<script type='text/javascript' src='https://stats.wp.com/e-201842.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6.1',blog:'140909973',post:'94265',tz:'-4',srv:'womenintheworld.com'} ]);
	_stq.push([ 'clickTrackerInit', '140909973', '94265' ]);
</script>


<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"949ceaf672","applicationID":"75922557","transactionName":"MQZWYhAFXhdYAUBfWwhMdVUWDV8KFhFdWFMKBg==","queueTime":0,"applicationTime":120,"atts":"HUFBFFgfTUgbAxYMTxse","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
